RubyGems Navigation menu

aws-sdk-chime 1.80.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.83.0 - May 13, 2024 (146 KB)
  2. 1.82.0 - April 25, 2024 (146 KB)
  3. 1.81.0 - January 26, 2024 (146 KB)
  4. 1.80.0 - November 28, 2023 (124 KB)
  5. 1.79.0 - November 22, 2023 (124 KB)
Show all versions (84 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

d4a6ef879db6c956f738ac62823abf91ffd2d939a46a84362afb5c92108a6bbd

Total downloads 56,470,044

For this version 340,057

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: