RubyGems Navigation menu

aws-sdk-chime 1.80.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.83.0 - May 13, 2024 (146.0 KB)
  2. 1.82.0 - April 25, 2024 (146.0 KB)
  3. 1.81.0 - January 26, 2024 (146.0 KB)
  4. 1.80.0 - November 28, 2023 (124.0 KB)
  5. 1.79.0 - November 22, 2023 (124.0 KB)
显示所有版本 (共 84 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

d4a6ef879db6c956f738ac62823abf91ffd2d939a46a84362afb5c92108a6bbd

下载总量 56,333,671

这个版本 334,339

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: