RubyGems Navigation menu

aws-sdk-chime 1.82.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.88.0 - July 02, 2024 (147 KB)
  2. 1.87.0 - June 28, 2024 (146 KB)
  3. 1.86.0 - June 25, 2024 (146 KB)
  4. 1.85.0 - June 24, 2024 (146 KB)
  5. 1.84.0 - June 05, 2024 (146 KB)
  6. 1.82.0 - April 25, 2024 (146 KB)
Mostrar todas as versões (89)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 57.556.910

Desta versão 63.249

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: