RubyGems Navigation menu

aws-sdk-chime 1.82.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.89.0 - July 18, 2024 (146.5 KB)
  2. 1.88.0 - July 02, 2024 (146.5 KB)
  3. 1.87.0 - June 28, 2024 (146.0 KB)
  4. 1.86.0 - June 25, 2024 (146.0 KB)
  5. 1.85.0 - June 24, 2024 (146.0 KB)
  6. 1.82.0 - April 25, 2024 (146.0 KB)
显示所有版本 (共 90 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 57,741,478

这个版本 64,711

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: