RubyGems Navigation menu

aws-sdk-codecatalyst 1.12.0

Official AWS Ruby gem for Amazon CodeCatalyst. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.19.0 - May 13, 2024 (49,5 ko)
  2. 1.18.0 - April 25, 2024 (49,5 ko)
  3. 1.17.0 - March 28, 2024 (49,5 ko)
  4. 1.16.0 - January 26, 2024 (49 ko)
  5. 1.15.0 - November 28, 2023 (42,5 ko)
  6. 1.12.0 - November 15, 2023 (42,5 ko)
Voir toutes les versions (20)

Dépendances de Runtime (1):

aws-sdk-core ~> 3, >= 3.184.0

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

869166472ec46cd43e08f972fb99eac66044de02cf84c893a89379d9b16a0841

Total de téléchargements 6 347 401

Pour cette version 10 277

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: