RubyGems Navigation menu

aws-sdk-cognitosync 1.48.0

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.48.0 - January 26, 2024 (33 ko)
  2. 1.47.0 - November 28, 2023 (29,5 ko)
  3. 1.46.0 - November 22, 2023 (29,5 ko)
  4. 1.45.0 - September 27, 2023 (29,5 ko)
  5. 1.44.0 - September 19, 2023 (29,5 ko)
Voir toutes les versions (62)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

55ac33cec546f92b571880c5e51171d66c1294c6133661f7b00d7f6eded6c80d

Total de téléchargements 67 215 456

Pour cette version 322 004

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: