RubyGems Navigation menu

aws-sdk-cognitosync 1.48.0

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.48.0 - January 26, 2024 (33.0 KB)
  2. 1.47.0 - November 28, 2023 (29.5 KB)
  3. 1.46.0 - November 22, 2023 (29.5 KB)
  4. 1.45.0 - September 27, 2023 (29.5 KB)
  5. 1.44.0 - September 19, 2023 (29.5 KB)
顯示所有版本(共 62)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

55ac33cec546f92b571880c5e51171d66c1294c6133661f7b00d7f6eded6c80d

總下載次數 67,210,484

這個版本 320,495

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: