RubyGems Navigation menu

aws-sdk-dataexchange 1.45.0

Official AWS Ruby gem for AWS Data Exchange. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.48.0 - May 13, 2024 (56 ko)
  2. 1.47.0 - April 25, 2024 (56 ko)
  3. 1.46.0 - January 26, 2024 (55,5 ko)
  4. 1.45.0 - November 28, 2023 (48 ko)
  5. 1.44.0 - November 22, 2023 (48 ko)
Voir toutes les versions (49)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

003130045f979e38d4d9a65bae10abed51348efe349287b3b805e390576e70d6

Total de téléchargements 36 106 322

Pour cette version 333 419

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: