RubyGems Navigation menu

aws-sdk-dataexchange 1.46.0

Official AWS Ruby gem for AWS Data Exchange. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.46.0 - January 26, 2024 (55,5 KB)
  2. 1.45.0 - November 28, 2023 (48 KB)
  3. 1.44.0 - November 22, 2023 (48 KB)
  4. 1.43.0 - November 13, 2023 (48 KB)
  5. 1.42.0 - November 07, 2023 (48 KB)
Zeige alle Versionen (47 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

d98c17db9c1bb18e2e866126ca13d8c082146cdaef53c5f0132047fa4a0cbf85

Downloads insgesamt 35.532.544

Für diese Version 290.435

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: