RubyGems Navigation menu

aws-sdk-elasticache 1.101.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.103.0 - June 05, 2024 (172 KB)
  2. 1.102.0 - May 31, 2024 (172 KB)
  3. 1.101.0 - May 13, 2024 (172 KB)
  4. 1.100.0 - April 25, 2024 (172 KB)
  5. 1.99.0 - April 16, 2024 (172 KB)
Show all versions (116 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

fe97f8f683bf3113e4a74901f9a70cf63f3ea233e913fc7d92aaa25360dda85e

Total downloads 76,531,345

For this version 104,047

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: