RubyGems Navigation menu

aws-sdk-elasticinference 1.8.0

Official AWS Ruby gem for Amazon Elastic Inference (Amazon Elastic Inference). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.37.0 - June 05, 2024 (24,5 ko)
  2. 1.36.0 - May 13, 2024 (24,5 ko)
  3. 1.35.0 - April 25, 2024 (24,5 ko)
  4. 1.34.0 - January 26, 2024 (24 ko)
  5. 1.33.0 - November 28, 2023 (22,5 ko)
  6. 1.8.0 - August 25, 2020 (15 ko)
Voir toutes les versions (38)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 35 650 495

Pour cette version 617 920

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: