RubyGems Navigation menu

aws-sdk-elasticinference 1.8.0

Official AWS Ruby gem for Amazon Elastic Inference (Amazon Elastic Inference). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.37.0 - June 05, 2024 (24,5 KB)
  2. 1.36.0 - May 13, 2024 (24,5 KB)
  3. 1.35.0 - April 25, 2024 (24,5 KB)
  4. 1.34.0 - January 26, 2024 (24 KB)
  5. 1.33.0 - November 28, 2023 (22,5 KB)
  6. 1.8.0 - August 25, 2020 (15 KB)
Mostrar todas as versões (38)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

0ae0dca38546c63754e658121b530245f60e9dbad778760e5d0b75d235f38516

Total de downloads 35.514.298

Desta versão 617.555

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: