RubyGems Navigation menu

aws-sdk-elasticinference 1.34.0

Official AWS Ruby gem for Amazon Elastic Inference (Amazon Elastic Inference). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.34.0 - January 26, 2024 (24 KB)
  2. 1.33.0 - November 28, 2023 (22,5 KB)
  3. 1.32.0 - November 22, 2023 (22,5 KB)
  4. 1.31.0 - September 27, 2023 (22,5 KB)
  5. 1.30.0 - July 11, 2023 (22,5 KB)
Mostrar todas las versiones (35 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

c74155d3f2063179e72dfa03bc6a45ca4b46d6b10da4e32feeecc1ec488e64e8

Total de descargas 34.242.765

Para esta versión 261.261

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: