RubyGems Navigation menu

aws-sdk-elasticinference 1.34.0

Official AWS Ruby gem for Amazon Elastic Inference (Amazon Elastic Inference). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.34.0 - January 26, 2024 (24 ko)
  2. 1.33.0 - November 28, 2023 (22,5 ko)
  3. 1.32.0 - November 22, 2023 (22,5 ko)
  4. 1.31.0 - September 27, 2023 (22,5 ko)
  5. 1.30.0 - July 11, 2023 (22,5 ko)
Voir toutes les versions (35)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

c74155d3f2063179e72dfa03bc6a45ca4b46d6b10da4e32feeecc1ec488e64e8

Total de téléchargements 34 311 184

Pour cette version 275 277

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: