RubyGems Navigation menu

aws-sdk-elasticsearchservice 1.82.0

Official AWS Ruby gem for Amazon Elasticsearch Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.82.0 - February 06, 2024 (87.0 KB)
  2. 1.81.0 - January 26, 2024 (84.5 KB)
  3. 1.80.0 - January 04, 2024 (73.0 KB)
  4. 1.79.0 - November 28, 2023 (73.0 KB)
  5. 1.78.0 - November 22, 2023 (73.0 KB)
显示所有版本 (共 96 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

db6df6e091d55f481f6db2c2d6dec3294bd91be5059d89a7d4f92f057ca74044

下载总量 74,274,484

这个版本 321,713

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: