RubyGems Navigation menu

aws-sdk-entityresolution 1.3.0

Official AWS Ruby gem for AWS EntityResolution (AWSEntityResolution). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.10.0 - May 13, 2024 (52.5 KB)
  2. 1.9.0 - April 25, 2024 (52 KB)
  3. 1.8.0 - April 24, 2024 (52 KB)
  4. 1.7.0 - April 16, 2024 (50.5 KB)
  5. 1.6.0 - January 26, 2024 (42.5 KB)
  6. 1.3.0 - October 16, 2023 (37 KB)
Show all versions (11 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

209061a1499d3a35e6ae76bfd05655f3ebd935f4c2d58baa59d11cff4c8132ba

Total downloads 2,167,425

For this version 572,437

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: