RubyGems Navigation menu

aws-sdk-entityresolution 1.3.0

Official AWS Ruby gem for AWS EntityResolution (AWSEntityResolution). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.10.0 - May 13, 2024 (52.5 KB)
  2. 1.9.0 - April 25, 2024 (52.0 KB)
  3. 1.8.0 - April 24, 2024 (52.0 KB)
  4. 1.7.0 - April 16, 2024 (50.5 KB)
  5. 1.6.0 - January 26, 2024 (42.5 KB)
  6. 1.3.0 - October 16, 2023 (37.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

209061a1499d3a35e6ae76bfd05655f3ebd935f4c2d58baa59d11cff4c8132ba

下载总量 2,045,283

这个版本 548,352

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: