RubyGems Navigation menu

aws-sdk-entityresolution 1.6.0

Official AWS Ruby gem for AWS EntityResolution (AWSEntityResolution). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.7.0 - April 16, 2024 (50.5 KB)
  2. 1.6.0 - January 26, 2024 (42.5 KB)
  3. 1.5.0 - November 28, 2023 (37 KB)
  4. 1.4.0 - November 22, 2023 (37 KB)
  5. 1.3.0 - October 16, 2023 (37 KB)
Show all versions (8 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

400eaa18cb926afa6d6b2c0ba4858696d64d83650097b9f8bdaccebdf79ab8b1

Total downloads 1,779,975

For this version 275,419

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: