RubyGems Navigation menu

aws-sdk-entityresolution 1.7.0

Official AWS Ruby gem for AWS EntityResolution (AWSEntityResolution). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.10.0 - May 13, 2024 (52.5 KB)
  2. 1.9.0 - April 25, 2024 (52 KB)
  3. 1.8.0 - April 24, 2024 (52 KB)
  4. 1.7.0 - April 16, 2024 (50.5 KB)
  5. 1.6.0 - January 26, 2024 (42.5 KB)
Show all versions (11 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

c29ef177c09e31b4fa8bba98da6cdefd87310cd6c074b2f2788703bc9e821f26

Total downloads 2,045,024

For this version 29,582

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: