RubyGems Navigation menu

aws-sdk-forecastqueryservice 1.34.0

Official AWS Ruby gem for Amazon Forecast Query Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.34.0 - January 26, 2024 (21,5 KB)
  2. 1.33.0 - November 28, 2023 (20 KB)
  3. 1.32.0 - November 22, 2023 (20 KB)
  4. 1.31.0 - September 27, 2023 (20 KB)
  5. 1.30.0 - September 19, 2023 (20 KB)
Mostrar todas las versiones (36 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

20b2fc11142c8543f69e00a3a48fb9793c3263b1d54b2693ef9041959fcad118

Total de descargas 39.089.797

Para esta versión 282.408

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: