RubyGems Navigation menu

aws-sdk-forecastqueryservice 1.34.0

Official AWS Ruby gem for Amazon Forecast Query Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.34.0 - January 26, 2024 (21,5 ko)
  2. 1.33.0 - November 28, 2023 (20 ko)
  3. 1.32.0 - November 22, 2023 (20 ko)
  4. 1.31.0 - September 27, 2023 (20 ko)
  5. 1.30.0 - September 19, 2023 (20 ko)
Voir toutes les versions (36)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

20b2fc11142c8543f69e00a3a48fb9793c3263b1d54b2693ef9041959fcad118

Total de téléchargements 39 148 538

Pour cette version 295 982

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: