RubyGems Navigation menu

aws-sdk-frauddetector 1.46.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.51.0 - May 13, 2024 (80KB)
  2. 1.50.0 - April 25, 2024 (80KB)
  3. 1.49.0 - January 26, 2024 (80KB)
  4. 1.48.0 - November 28, 2023 (69KB)
  5. 1.47.0 - November 22, 2023 (69KB)
  6. 1.46.0 - September 27, 2023 (69KB)
全てのバージョンを表示(全53件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

97707424ac24f2a1d21fdfe38da28f2aabaad184d344ccd2bf683eb8dd96d183

累計ダウンロード数 37,139,554

このバージョンのみ 692,119

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: