RubyGems Navigation menu

aws-sdk-iam 1.27.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.103.0 - July 02, 2024 (215.5 KB)
  2. 1.102.0 - June 28, 2024 (215.0 KB)
  3. 1.101.0 - June 25, 2024 (215.0 KB)
  4. 1.100.0 - June 24, 2024 (215.0 KB)
  5. 1.99.0 - June 05, 2024 (215.0 KB)
  6. 1.27.0 - July 01, 2019 (159.0 KB)
显示所有版本 (共 119 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.58.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 109,870,728

这个版本 497,604

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: