RubyGems Navigation menu

aws-sdk-iam 1.27.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.100.0 - June 24, 2024 (215.0 KB)
  2. 1.99.0 - June 05, 2024 (215.0 KB)
  3. 1.98.0 - May 13, 2024 (215.0 KB)
  4. 1.97.0 - April 25, 2024 (215.0 KB)
  5. 1.96.0 - April 16, 2024 (215.0 KB)
  6. 1.27.0 - July 01, 2019 (159.0 KB)
顯示所有版本(共 116)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.58.0
aws-sigv4 ~> 1.1

擁有者:

推送者:

作者:

  • Amazon Web Services

SHA 256 總和檢查碼:

= 複製 已複製

總下載次數 108,755,905

這個版本 496,468

授權:

Apache-2.0

Ruby 版本需求: >= 0

相關連結: