RubyGems Navigation menu

aws-sdk-iam 1.9.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.99.0 - June 05, 2024 (215 KB)
  2. 1.98.0 - May 13, 2024 (215 KB)
  3. 1.97.0 - April 25, 2024 (215 KB)
  4. 1.96.0 - April 16, 2024 (215 KB)
  5. 1.95.0 - April 11, 2024 (215 KB)
  6. 1.9.0 - October 23, 2018 (134 KB)
Mostrar todas las versiones (115 total)

dependencias de Runtime (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 108.671.936

Para esta versión 58.318

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: