RubyGems Navigation menu

aws-sdk-iam 1.9.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.99.0 - June 05, 2024 (215KB)
  2. 1.98.0 - May 13, 2024 (215KB)
  3. 1.97.0 - April 25, 2024 (215KB)
  4. 1.96.0 - April 16, 2024 (215KB)
  5. 1.95.0 - April 11, 2024 (215KB)
  6. 1.9.0 - October 23, 2018 (134KB)
全てのバージョンを表示(全115件)

Runtime依存関係 (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

所有者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

04bc7dfd1ad0def4afa86f82b0394426e7a1c98ddd33dc1d320c210af4ec8c24

累計ダウンロード数 108,365,613

このバージョンのみ 58,312

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 0

リンク: