RubyGems Navigation menu

aws-sdk-iam 1.96.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.96.0 - April 16, 2024 (215KB)
  2. 1.95.0 - April 11, 2024 (215KB)
  3. 1.94.0 - January 26, 2024 (214KB)
  4. 1.93.0 - December 26, 2023 (193KB)
  5. 1.92.0 - November 28, 2023 (193KB)
全てのバージョンを表示(全112件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

f48454d10ac57dd7800996e8374925c78d4e7df263b1f02f41994395a89a9b7d

累計ダウンロード数 105,907,926

このバージョンのみ 4,091

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: