RubyGems Navigation menu

aws-sdk-importexport 1.41.0

Official AWS Ruby gem for AWS Import/Export. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.45.0 - May 13, 2024 (26.0 KB)
  2. 1.44.0 - April 25, 2024 (26.0 KB)
  3. 1.43.0 - January 26, 2024 (25.5 KB)
  4. 1.42.0 - November 22, 2023 (23.5 KB)
  5. 1.41.0 - September 27, 2023 (23.5 KB)
显示所有版本 (共 60 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv2 ~> 1.0

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

bf123d7d236eda2153ee9fa25ac35c280b57900bb10753f6dc2f410d503aad73

下载总量 68,114,735

这个版本 741,405

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: