RubyGems Navigation menu

aws-sdk-lexruntimev2 1.29.0

Official AWS Ruby gem for Amazon Lex Runtime V2 (Lex Runtime V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.32.0 - May 13, 2024 (49 ko)
  2. 1.31.0 - April 25, 2024 (49 ko)
  3. 1.30.0 - January 26, 2024 (48 ko)
  4. 1.29.0 - November 28, 2023 (44 ko)
  5. 1.28.0 - November 27, 2023 (44,5 ko)
Voir toutes les versions (34)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

b471dd1965a2ad56f3eac615814fa8d9dffbbe4028ed420c87299b8bfc05505c

Total de téléchargements 23 714 507

Pour cette version 336 836

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: