RubyGems Navigation menu

aws-sdk-lexruntimev2 1.29.0

Official AWS Ruby gem for Amazon Lex Runtime V2 (Lex Runtime V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.32.0 - May 13, 2024 (49 KB)
  2. 1.31.0 - April 25, 2024 (49 KB)
  3. 1.30.0 - January 26, 2024 (48 KB)
  4. 1.29.0 - November 28, 2023 (44 KB)
  5. 1.28.0 - November 27, 2023 (44,5 KB)
Mostrar todas as versões (34)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

b471dd1965a2ad56f3eac615814fa8d9dffbbe4028ed420c87299b8bfc05505c

Total de downloads 23.780.131

Desta versão 339.241

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: