RubyGems Navigation menu

aws-sdk-machinelearning 1.49.0

Official AWS Ruby gem for Amazon Machine Learning. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.52.0 - May 13, 2024 (60.0 KB)
  2. 1.51.0 - April 25, 2024 (60.0 KB)
  3. 1.50.0 - January 26, 2024 (60.0 KB)
  4. 1.49.0 - November 28, 2023 (54.0 KB)
  5. 1.48.0 - November 22, 2023 (54.0 KB)
显示所有版本 (共 66 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

3dcfeccb491d5bb6c81bf4012232d5315f248c762feb43108d45cf29020eee35

下载总量 68,533,173

这个版本 385,417

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: