RubyGems Navigation menu

aws-sdk-mediapackagevod 1.52.0

Official AWS Ruby gem for AWS Elemental MediaPackage VOD (MediaPackage Vod). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.52.0 - January 26, 2024 (37 KB)
  2. 1.51.0 - November 28, 2023 (33 KB)
  3. 1.50.0 - November 22, 2023 (33 KB)
  4. 1.49.0 - September 27, 2023 (33 KB)
  5. 1.48.0 - September 19, 2023 (33 KB)
Mostrar todas las versiones (54 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

bb88b82d4e0c475409bd2cf7093320559208d62f1f78e5a2f94fd8721965a355

Total de descargas 44.096.801

Para esta versión 282.167

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: