RubyGems Navigation menu

aws-sdk-mediapackagevod 1.52.0

Official AWS Ruby gem for AWS Elemental MediaPackage VOD (MediaPackage Vod). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.52.0 - January 26, 2024 (37 KB)
  2. 1.51.0 - November 28, 2023 (33 KB)
  3. 1.50.0 - November 22, 2023 (33 KB)
  4. 1.49.0 - September 27, 2023 (33 KB)
  5. 1.48.0 - September 19, 2023 (33 KB)
Mostrar todas as versões (54)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

bb88b82d4e0c475409bd2cf7093320559208d62f1f78e5a2f94fd8721965a355

Total de downloads 44.145.055

Desta versão 293.112

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: