RubyGems Navigation menu

aws-sdk-mediastore 1.14.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.56.0 - June 05, 2024 (33 KB)
  2. 1.55.0 - May 13, 2024 (33 KB)
  3. 1.54.0 - April 25, 2024 (33 KB)
  4. 1.53.0 - January 26, 2024 (32,5 KB)
  5. 1.52.0 - November 28, 2023 (30 KB)
  6. 1.14.0 - May 15, 2019 (16,5 KB)
Toon alle versies (58 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.52.1
aws-sigv4 ~> 1.1

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

61e43e68723840a777221c411e797f52839e5f94d94ace0469546eb85e8e8342

Total downloads 66.742.449

Voor deze versie 309.073

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: