RubyGems Navigation menu

aws-sdk-mediastore 1.18.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.57.0 - June 24, 2024 (33 KB)
  2. 1.56.0 - June 05, 2024 (33 KB)
  3. 1.55.0 - May 13, 2024 (33 KB)
  4. 1.54.0 - April 25, 2024 (33 KB)
  5. 1.53.0 - January 26, 2024 (32,5 KB)
  6. 1.18.0 - July 02, 2019 (19,5 KB)
Toon alle versies (59 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.58.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 66.892.889

Voor deze versie 698.179

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: