RubyGems Navigation menu

aws-sdk-mediastore 1.26.1

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.55.0 - May 13, 2024 (33 KB)
  2. 1.54.0 - April 25, 2024 (33 KB)
  3. 1.53.0 - January 26, 2024 (32.5 KB)
  4. 1.52.0 - November 28, 2023 (30 KB)
  5. 1.51.0 - November 22, 2023 (30 KB)
  6. 1.26.1 - June 11, 2020 (23 KB)
Show all versions (57 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

e3ac6905ae29468eba0ff42327893c90fd4c2844ed040eae519bd5a6c279068e

Total downloads 66,232,826

For this version 447,965

License:

Apache-2.0

Required Ruby Version: >= 0

Links: