RubyGems Navigation menu

aws-sdk-mediastore 1.28.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.56.0 - June 05, 2024 (33 KB)
  2. 1.55.0 - May 13, 2024 (33 KB)
  3. 1.54.0 - April 25, 2024 (33 KB)
  4. 1.53.0 - January 26, 2024 (32,5 KB)
  5. 1.52.0 - November 28, 2023 (30 KB)
  6. 1.28.0 - August 25, 2020 (23 KB)
Mostrar todas as versões (58)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

668ff52aba352a94e91667836974c7b245e398ff12f05f034bba7415d6442eb2

Total de downloads 66.712.433

Desta versão 695.060

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: