RubyGems Navigation menu

aws-sdk-mediastore 1.4.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.55.0 - May 13, 2024 (33 KB)
  2. 1.54.0 - April 25, 2024 (33 KB)
  3. 1.53.0 - January 26, 2024 (32.5 KB)
  4. 1.52.0 - November 28, 2023 (30 KB)
  5. 1.51.0 - November 22, 2023 (30 KB)
  6. 1.4.0 - September 06, 2018 (14 KB)
Show all versions (57 total)

Runtime Dependencies (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

123c82259e77e8f9f609f73e09bf28816bca3cfd7572f69f31d03583a00db5f4

Total downloads 66,165,163

For this version 1,608,243

License:

Apache-2.0

Required Ruby Version: >= 0

Links: