RubyGems Navigation menu

aws-sdk-mediastore 1.48.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.57.0 - June 24, 2024 (33 KB)
  2. 1.56.0 - June 05, 2024 (33 KB)
  3. 1.55.0 - May 13, 2024 (33 KB)
  4. 1.54.0 - April 25, 2024 (33 KB)
  5. 1.53.0 - January 26, 2024 (32,5 KB)
  6. 1.48.0 - July 11, 2023 (30 KB)
Zeige alle Versionen (59 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 66.890.766

Für diese Version 777.257

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: