RubyGems Navigation menu

aws-sdk-mediastore 1.51.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.55.0 - May 13, 2024 (33 KB)
  2. 1.54.0 - April 25, 2024 (33 KB)
  3. 1.53.0 - January 26, 2024 (32,5 KB)
  4. 1.52.0 - November 28, 2023 (30 KB)
  5. 1.51.0 - November 22, 2023 (30 KB)
Mostrar todas as versões (57)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

a6a874edc95331bebec9380b4005539010758e5b200372d06c98cc88ca418ab5

Total de downloads 66.032.673

Desta versão 33.111

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: