RubyGems Navigation menu

aws-sdk-mediastore 1.52.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.55.0 - May 13, 2024 (33.0 KB)
  2. 1.54.0 - April 25, 2024 (33.0 KB)
  3. 1.53.0 - January 26, 2024 (32.5 KB)
  4. 1.52.0 - November 28, 2023 (30.0 KB)
  5. 1.51.0 - November 22, 2023 (30.0 KB)
显示所有版本 (共 57 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

1089a41b01bddfa28ca3150d1a97e9e36fe510854873026763d3bbae75d22fca

下载总量 66,306,118

这个版本 386,442

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: