RubyGems Navigation menu

aws-sdk-mediastore 1.53.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.53.0 - January 26, 2024 (32,5 KB)
  2. 1.52.0 - November 28, 2023 (30 KB)
  3. 1.51.0 - November 22, 2023 (30 KB)
  4. 1.50.0 - September 27, 2023 (30 KB)
  5. 1.49.0 - September 19, 2023 (30 KB)
Mostrar todas las versiones (55 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

277ca60847b8b1f48e9b70019eca90c588aaf9135161416084273cfb0d88a617

Total de descargas 65.292.320

Para esta versión 318.839

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: