RubyGems Navigation menu

aws-sdk-migrationhub 1.52.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.52.0 - January 26, 2024 (33.5KB)
  2. 1.51.0 - November 28, 2023 (30.5KB)
  3. 1.50.0 - November 22, 2023 (30.5KB)
  4. 1.49.0 - September 27, 2023 (30.5KB)
  5. 1.48.0 - September 19, 2023 (30.5KB)
全てのバージョンを表示(全56件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

bfa134b62ddf0874e18948f882a56cd643ba0f74d393b90393a80b1abd862fd7

累計ダウンロード数 68,410,683

このバージョンのみ 370,084

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: