RubyGems Navigation menu

aws-sdk-migrationhub 1.52.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.52.0 - January 26, 2024 (33.5 KB)
  2. 1.51.0 - November 28, 2023 (30.5 KB)
  3. 1.50.0 - November 22, 2023 (30.5 KB)
  4. 1.49.0 - September 27, 2023 (30.5 KB)
  5. 1.48.0 - September 19, 2023 (30.5 KB)
显示所有版本 (共 56 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

bfa134b62ddf0874e18948f882a56cd643ba0f74d393b90393a80b1abd862fd7

下载总量 68,203,154

这个版本 321,327

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: