RubyGems Navigation menu

aws-sdk-migrationhubstrategyrecommendations 1.20.0

Official AWS Ruby gem for Migration Hub Strategy Recommendations. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.20.0 - January 26, 2024 (52 KB)
  2. 1.19.0 - November 28, 2023 (44,5 KB)
  3. 1.18.0 - November 22, 2023 (44,5 KB)
  4. 1.17.0 - October 24, 2023 (44,5 KB)
  5. 1.16.0 - September 27, 2023 (44 KB)
Zeige alle Versionen (21 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

c7679db70438fa66a6523628480f75d45452b51d6d68bf7712060e7957b913e0

Downloads insgesamt 13.263.294

Für diese Version 268.081

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: