RubyGems Navigation menu

aws-sdk-migrationhubstrategyrecommendations 1.20.0

Official AWS Ruby gem for Migration Hub Strategy Recommendations. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.20.0 - January 26, 2024 (52.0 KB)
  2. 1.19.0 - November 28, 2023 (44.5 KB)
  3. 1.18.0 - November 22, 2023 (44.5 KB)
  4. 1.17.0 - October 24, 2023 (44.5 KB)
  5. 1.16.0 - September 27, 2023 (44.0 KB)
显示所有版本 (共 21 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

c7679db70438fa66a6523628480f75d45452b51d6d68bf7712060e7957b913e0

下载总量 13,373,596

这个版本 300,457

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: