RubyGems Navigation menu

aws-sdk-paymentcryptography 1.8.0

Official AWS Ruby gem for Payment Cryptography Control Plane. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.13.0 - May 13, 2024 (47,5 ko)
  2. 1.12.0 - April 25, 2024 (47,5 ko)
  3. 1.11.0 - January 26, 2024 (45 ko)
  4. 1.10.0 - January 16, 2024 (40,5 ko)
  5. 1.9.0 - December 06, 2023 (39 ko)
  6. 1.8.0 - November 28, 2023 (38 ko)
Voir toutes les versions (14)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

854c8b0c3ba9880bc03a037cdcb6992ba2fe664e03679c096ad95082d5729b45

Total de téléchargements 2 631 677

Pour cette version 80 818

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: