RubyGems Navigation menu

aws-sdk-paymentcryptography 1.11.0

Official AWS Ruby gem for Payment Cryptography Control Plane. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.11.0 - January 26, 2024 (45 ko)
  2. 1.10.0 - January 16, 2024 (40,5 ko)
  3. 1.9.0 - December 06, 2023 (39 ko)
  4. 1.8.0 - November 28, 2023 (38 ko)
  5. 1.7.0 - November 22, 2023 (38 ko)
Voir toutes les versions (12)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

471a53ebe4175a35d82954f5ab6602962d4dac744ca279e1a6f77da00fc6e7bc

Total de téléchargements 2 229 548

Pour cette version 256 627

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: