RubyGems Navigation menu

aws-sdk-paymentcryptography 1.11.0

Official AWS Ruby gem for Payment Cryptography Control Plane. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.11.0 - January 26, 2024 (45.0 KB)
  2. 1.10.0 - January 16, 2024 (40.5 KB)
  3. 1.9.0 - December 06, 2023 (39.0 KB)
  4. 1.8.0 - November 28, 2023 (38.0 KB)
  5. 1.7.0 - November 22, 2023 (38.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

471a53ebe4175a35d82954f5ab6602962d4dac744ca279e1a6f77da00fc6e7bc

下载总量 2,320,456

这个版本 297,031

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: