RubyGems Navigation menu

aws-sdk-paymentcryptographydata 1.8.0

Official AWS Ruby gem for Payment Cryptography Data Plane. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.12.0 - May 13, 2024 (45.5KB)
  2. 1.11.0 - April 25, 2024 (45.5KB)
  3. 1.10.0 - March 07, 2024 (45KB)
  4. 1.9.0 - January 26, 2024 (45KB)
  5. 1.8.0 - November 28, 2023 (39KB)
全てのバージョンを表示(全13件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

7fb3b6760d95f3fc41b7f19629f8e12d6e2c1221927fba499c879608b82cf21a

累計ダウンロード数 2,652,495

このバージョンのみ 336,802

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: